当前位置:首页 > 问答

通达信怎么把分类和资金去掉

我来帮TA回答

通达信里如何把成交明细数量换成金额显示,有知道怎么设置的吗

在工具栏的工具中-系统设置-设置1-成交高亮按金额即可

通达信选股时如何去掉创业版、ST股、停牌股、流通股资金小10亿

ST:=IF(NAMELIKE('S')OR NAMELIKE('*'),1,0);
停牌:=DYNAINFO(4)<1;
创业板:=CODELIKE('300');
流通盘:=CAPITAL<=10000000;
基本选股:创业板=0 AND ST<1 AND 停牌=0 AND 流通盘>0;

怎么把通达信公式管理器去掉

去不掉,将就用吧

如何去除通达信 资金博弈栏目中的背景颜色

RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,M1,1);
D:SMA(K,M2,1);
J:3*K-2*D;
忽略以上公式。打开软件,在最上面一行中有“工具”点开。下面“系统设置”点开。
第一个页面“外观”,就是关于字体的选择与修改,按你的需要自己修改吧。

股票分析软件中如何查出股票的资金进出?

同花顺分析软件有个资金流向的指标 你下载去看看咯 不过这是免费软件 不知道准不准确
要看准确点的就要用收费软件了

谁有监控大盘资金进入或流出的公式指标,比如有资金进入大于资金流出的时候它会提醒?

对于你这个要求,你必须得用,有提供大数据的软件,这类软件大多数都是收费的。
注意你说的指标,网上多的是,你到百度上搜索一下就有了